{"action":"Upgrade chromium to 78.0.3904.87-1 or later.","affected":[{"fixed":"78.0.3904.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["78.0.3904.87-1"],"id":"tcs_01M5NDTTPFNB8VR1XJHTWD77JD","modified_at":"2026-09-21T07:02:22.446873867Z","published_at":"2019-11-25T15:15:33.447Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-13714","https://security-tracker.debian.org/tracker/CVE-2019-13714"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-13714","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-13714"}],"summary":"Insufficient validation of untrusted input in Color Enhancer extension in Google Chrome prior to 78.0.3904.70 allowed a remote attacker to inject CSS into an HTML page via a crafted URL."}