{"action":"Upgrade chromium to 79.0.3945.79-1 or later.","affected":[{"fixed":"79.0.3945.79-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["79.0.3945.79-1"],"id":"tcs_01M5NDTZBJR6W0H1W5KC2QHYHS","modified_at":"2026-09-21T07:02:22.036701033Z","published_at":"2019-12-10T22:15:12.993Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-13728","https://security-tracker.debian.org/tracker/CVE-2019-13728"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-13728#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-13728"}],"summary":"Out of bounds write in JavaScript in Google Chrome prior to 79.0.3945.79 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}