{"action":"Upgrade chromium to 79.0.3945.79-1 or later.","affected":[{"fixed":"79.0.3945.79-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["79.0.3945.79-1"],"id":"tcs_01M5NDV1V3BXT7YRPZDM17V9CD","modified_at":"2026-09-21T07:00:58.694697757Z","published_at":"2019-12-10T22:15:13.387Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-13736","https://security-tracker.debian.org/tracker/CVE-2019-13736"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-13736#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-13736"}],"summary":"Integer overflow in PDFium in Google Chrome prior to 79.0.3945.79 allowed a remote attacker to potentially exploit heap corruption via a crafted PDF file."}