{"action":"Upgrade chromium to 79.0.3945.79-1 or later.","affected":[{"fixed":"79.0.3945.79-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["79.0.3945.79-1"],"id":"tcs_01M5NDV8SN4ZT27EF5VG0AZPDR","modified_at":"2026-09-21T07:01:42.053641323Z","published_at":"2019-12-10T22:15:15.183Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-13755","https://security-tracker.debian.org/tracker/CVE-2019-13755"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-13755#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-13755"}],"summary":"Insufficient policy enforcement in extensions in Google Chrome prior to 79.0.3945.79 allowed a remote attacker to disable extensions via a crafted HTML page."}