{"action":"Upgrade clamav to 0.102.1+dfsg-1 or later.","affected":[{"fixed":"0.102.1+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["0.102.1+dfsg-1"],"id":"tcs_01M5NDYST34HKMA5VKQPCFD6R9","modified_at":"2026-09-21T07:01:12.802868229Z","published_at":"2020-01-15T19:15:13.317Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-15961","https://security-tracker.debian.org/tracker/CVE-2019-15961"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-15961","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-15961"}],"summary":"A vulnerability in the email parsing module Clam AntiVirus (ClamAV) Software versions 0.102.0, 0.101.4 and prior could allow an unauthenticated, remote attacker to cause a denial of service condition"}