{"action":"Upgrade chromium to 72.0.3626.81-1 or later.","affected":[{"fixed":"72.0.3626.81-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["72.0.3626.81-1"],"id":"tcs_01M5NE79MW9YS5S3JV6MJS03S2","modified_at":"2026-09-21T07:03:19.510903743Z","published_at":"2019-02-19T17:29:00.317Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-5754","https://security-tracker.debian.org/tracker/CVE-2019-5754"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-5754","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-5754"}],"summary":"Implementation error in QUIC Networking in Google Chrome prior to 72.0.3626.81 allowed an attacker running or able to cause use of a proxy server to obtain cleartext of transport encryption via malici"}