{"action":"Upgrade chromium to 72.0.3626.81-1 or later.","affected":[{"fixed":"72.0.3626.81-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["72.0.3626.81-1"],"id":"tcs_01M5NE7CD9ADV5SZ944WK0SAFB","modified_at":"2026-09-21T07:03:19.598939717Z","published_at":"2019-02-19T17:29:00.830Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-5763","https://security-tracker.debian.org/tracker/CVE-2019-5763"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-5763","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-5763"}],"summary":"Failure to check error conditions in V8 in Google Chrome prior to 72.0.3626.81 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}