{"action":"Upgrade chromium to 72.0.3626.81-1 or later.","affected":[{"fixed":"72.0.3626.81-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["72.0.3626.81-1"],"id":"tcs_01M5NE7J7Q49SN26C62S042J4H","modified_at":"2026-09-21T07:03:20.304172714Z","published_at":"2019-02-19T17:29:01.987Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-5779","https://security-tracker.debian.org/tracker/CVE-2019-5779"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-5779#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-5779"}],"summary":"Insufficient policy validation in ServiceWorker in Google Chrome prior to 72.0.3626.81 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page."}