{"action":"Upgrade chromium to 74.0.3729.108-1 or later.","affected":[{"fixed":"74.0.3729.108-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["74.0.3729.108-1"],"id":"tcs_01M5NE7Z3TSEXJKREET08N5WC9","modified_at":"2026-09-21T07:03:20.728766819Z","published_at":"2019-06-27T17:15:14.333Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-5814","https://security-tracker.debian.org/tracker/CVE-2019-5814"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-5814#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-5814"}],"summary":"Insufficient policy enforcement in Blink in Google Chrome prior to 74.0.3729.108 allowed a remote attacker to leak cross-origin data via a crafted HTML page."}