{"action":"Upgrade chromium to 74.0.3729.108-1 or later.","affected":[{"fixed":"74.0.3729.108-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["74.0.3729.108-1"],"id":"tcs_01M5NE7ZAB4DVAMNVVN2T2YF0S","modified_at":"2026-09-21T07:03:20.690687042Z","published_at":"2019-12-11T01:15:10.537Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-5815","https://security-tracker.debian.org/tracker/CVE-2019-5815"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-5815#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-5815"}],"summary":"Type confusion in xsltNumberFormatGetMultipleLevel prior to libxslt 1.1.33 could allow attackers to potentially exploit heap corruption via crafted XML data."}