{"action":"Upgrade chromium to 75.0.3770.80-1 or later.","affected":[{"fixed":"75.0.3770.80-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["75.0.3770.80-1"],"id":"tcs_01M5NE87CBTCZ38X2XRDWER9XH","modified_at":"2026-09-21T07:01:39.982396712Z","published_at":"2019-06-27T17:15:15.600Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-5838","https://security-tracker.debian.org/tracker/CVE-2019-5838"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-5838#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-5838"}],"summary":"Insufficient policy enforcement in extensions API in Google Chrome prior to 75.0.3770.80 allowed an attacker who convinced a user to install a malicious extension to bypass restrictions on file URIs v"}