{"action":"Upgrade chromium to 76.0.3809.87-1 or later.","affected":[{"fixed":"76.0.3809.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["76.0.3809.87-1"],"id":"tcs_01M5NE8B21QMW2HG2B23STYYTC","modified_at":"2026-09-21T07:03:22.614032825Z","published_at":"2019-11-25T15:15:35.573Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-5847","https://security-tracker.debian.org/tracker/CVE-2019-5847"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-5847#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-5847"}],"summary":"Inappropriate implementation in JavaScript in Google Chrome prior to 75.0.3770.142 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}