{"action":"Upgrade chromium to 76.0.3809.87-1 or later.","affected":[{"fixed":"76.0.3809.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["76.0.3809.87-1"],"id":"tcs_01M5NE8D9NM9TDS7QRCR9ZP1DJ","modified_at":"2026-09-21T07:03:20.737616587Z","published_at":"2019-11-25T15:15:35.947Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-5853","https://security-tracker.debian.org/tracker/CVE-2019-5853"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-5853#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-5853"}],"summary":"Inappropriate implementation in JavaScript in Google Chrome prior to 76.0.3809.87 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}