{"action":"Upgrade chromium to 76.0.3809.87-1 or later.","affected":[{"fixed":"76.0.3809.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["76.0.3809.87-1"],"id":"tcs_01M5NE8GBGF1CTN8CCXPD4J2R8","modified_at":"2026-09-21T07:03:20.722766358Z","published_at":"2019-11-25T15:15:36.607Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-5864","https://security-tracker.debian.org/tracker/CVE-2019-5864"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-5864","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-5864"}],"summary":"Insufficient data validation in CORS in Google Chrome prior to 76.0.3809.87 allowed an attacker who convinced a user to install a malicious extension to bypass content security policy via a crafted Ch"}