{"action":"Upgrade chromium to 78.0.3904.87-1 or later.","affected":[{"fixed":"78.0.3904.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["78.0.3904.87-1"],"id":"tcs_01M5NE8ND0XBB4XSSQJTP6T2AZ","modified_at":"2026-09-21T07:03:22.706070584Z","published_at":"2019-11-25T15:15:37.557Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-5878","https://security-tracker.debian.org/tracker/CVE-2019-5878"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-5878","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-5878"}],"summary":"Use after free in V8 in Google Chrome prior to 77.0.3865.75 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}