{"action":"Upgrade chromium to 78.0.3904.87-1 or later.","affected":[{"fixed":"78.0.3904.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["78.0.3904.87-1"],"id":"tcs_01M5NE8NQAB6BPBT97088YF4BZ","modified_at":"2026-09-21T07:02:58.750244161Z","published_at":"2019-11-25T15:15:37.620Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-5879","https://security-tracker.debian.org/tracker/CVE-2019-5879"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-5879","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-5879"}],"summary":"Insufficient policy enforcement in extensions in Google Chrome prior to 77.0.3865.75 allowed an attacker who convinced a user to install a malicious extension to read local files via a crafted Chrome"}