{"action":"Upgrade chromium to 78.0.3904.87-1 or later.","affected":[{"fixed":"78.0.3904.87-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["78.0.3904.87-1"],"id":"tcs_01M5NE8P86768WZ6GD3EC0T651","modified_at":"2026-09-21T07:03:22.778170457Z","published_at":"2019-11-25T15:15:37.697Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2019-5880","https://security-tracker.debian.org/tracker/CVE-2019-5880"],"severity":{"label":"high","score":7.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2019-5880#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2019-5880"}],"summary":"Insufficient policy enforcement in Blink in Google Chrome prior to 77.0.3865.75 allowed a remote attacker to leak cross-origin data via a crafted HTML page."}