{"action":"Upgrade sympa to 6.2.40~dfsg-5 or later.","affected":[{"fixed":"6.2.40~dfsg-5","introduced":"0"}],"component":"sympa","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["6.2.40~dfsg-5"],"id":"tcs_01M5NEFN8ZZPXQP5N2MGHCAM01","modified_at":"2026-09-11T11:00:38.909838356Z","published_at":"2020-05-27T18:15:12.813Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-10936","https://security-tracker.debian.org/tracker/CVE-2020-10936"],"severity":{"label":"high","score":7.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-10936#Debian:13/sympa","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-10936"}],"summary":"Sympa before 6.2.56 allows privilege escalation."}