{"action":"Upgrade zabbix to 1:4.0.0+dfsg-1 or later.","affected":[{"fixed":"1:4.0.0+dfsg-1","introduced":"0"}],"component":"zabbix","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1:4.0.0+dfsg-1"],"id":"tcs_01M5NEGND074NEN08B0GYP266Q","modified_at":"2026-10-26T12:01:24.284963947Z","published_at":"2020-10-07T16:15:15.343Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-11800","https://security-tracker.debian.org/tracker/CVE-2020-11800"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-11800#Debian:13/zabbix","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-11800"}],"summary":"Zabbix Server 2.2.x and 3.0.x before 3.0.31, and 3.2 allows remote attackers to execute arbitrary code."}