{"action":"Upgrade libemf to 1.0.12-1 or later.","affected":[{"fixed":"1.0.12-1","introduced":"0"}],"component":"libemf","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1.0.12-1"],"id":"tcs_01M5NEGPBQKV59GCV1GQMSVYE3","modified_at":"2026-10-26T12:01:24.219913377Z","published_at":"2020-05-11T16:15:12.520Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-11864","https://security-tracker.debian.org/tracker/CVE-2020-11864"],"severity":{"label":"medium","score":5.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-11864","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-11864"}],"summary":"libEMF (aka ECMA-234 Metafile Library) through 1.0.11 allows denial of service (issue 2 of 2)."}