{"action":"Upgrade libpod to 2.0.6+dfsg1-1 or later.","affected":[{"fixed":"2.0.6+dfsg1-1","introduced":"0"}],"component":"libpod","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["2.0.6+dfsg1-1"],"id":"tcs_01M5NEM37ME1X7ZMGB7ECSPKK4","modified_at":"2026-10-26T12:00:37.916725269Z","published_at":"2020-09-23T13:15:15.563Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-14370","https://security-tracker.debian.org/tracker/CVE-2020-14370"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-14370","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-14370"}],"summary":"An information disclosure vulnerability was found in containers/podman in versions before 2.0.5. When using the deprecated Varlink API or the Docker-compatible REST API, if multiple containers are cre"}