{"action":"Upgrade chromium to 87.0.4280.88-0.1 or later.","affected":[{"fixed":"87.0.4280.88-0.1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["87.0.4280.88-0.1"],"id":"tcs_01M5NENYPT80VPFBTGQKSR0V88","modified_at":"2026-10-26T12:02:27.668675942Z","published_at":"2020-09-21T20:15:12.760Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-15961","https://security-tracker.debian.org/tracker/CVE-2020-15961"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-15961#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-15961"}],"summary":"Insufficient policy validation in extensions in Google Chrome prior to 85.0.4183.121 allowed an attacker who convinced a user to install a malicious extension to potentially perform a sandbox escape v"}