{"action":"Upgrade chromium to 87.0.4280.88-0.1 or later.","affected":[{"fixed":"87.0.4280.88-0.1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["87.0.4280.88-0.1"],"id":"tcs_01M5NEP0V5VKPAD1422JV0JACT","modified_at":"2026-10-26T12:02:27.238954683Z","published_at":"2020-09-21T20:15:13.087Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-15966","https://security-tracker.debian.org/tracker/CVE-2020-15966"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-15966#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-15966"}],"summary":"Insufficient policy enforcement in extensions in Google Chrome prior to 85.0.4183.121 allowed an attacker who convinced a user to install a malicious extension to obtain potentially sensitive informat"}