{"action":"Upgrade chromium to 87.0.4280.88-0.1 or later.","affected":[{"fixed":"87.0.4280.88-0.1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["87.0.4280.88-0.1"],"id":"tcs_01M5NEPHFFNXF9ABV5ZDSJCWWW","modified_at":"2026-10-26T12:00:43.335763418Z","published_at":"2021-01-08T19:15:12.523Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-16014","https://security-tracker.debian.org/tracker/CVE-2020-16014"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-16014#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-16014"}],"summary":"Use after free in PPAPI in Google Chrome prior to 87.0.4280.66 allowed a remote attacker who had compromised the renderer process to potentially perform a sandbox escape via a crafted HTML page."}