{"action":"Upgrade chromium to 87.0.4280.88-0.1 or later.","affected":[{"fixed":"87.0.4280.88-0.1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["87.0.4280.88-0.1"],"id":"tcs_01M5NEPNZ5CP38XS8RQRQW2FSN","modified_at":"2026-10-26T12:00:44.279973666Z","published_at":"2021-01-08T19:15:13.333Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-16027","https://security-tracker.debian.org/tracker/CVE-2020-16027"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-16027#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-16027"}],"summary":"Insufficient policy enforcement in developer tools in Google Chrome prior to 87.0.4280.66 allowed an attacker who convinced a user to install a malicious extension to obtain potentially sensitive info"}