{"action":"Upgrade chromium to 87.0.4280.88-0.1 or later.","affected":[{"fixed":"87.0.4280.88-0.1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["87.0.4280.88-0.1"],"id":"tcs_01M5NEPQ3HHW4CPRVTQWXMQKTM","modified_at":"2026-09-11T11:01:43.055044449Z","published_at":"2021-01-08T19:15:13.523Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-16030","https://security-tracker.debian.org/tracker/CVE-2020-16030"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-16030#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-16030"}],"summary":"Insufficient data validation in Blink in Google Chrome prior to 87.0.4280.66 allowed a remote attacker to inject arbitrary scripts or HTML (UXSS) via a crafted HTML page."}