{"action":"Upgrade wordpress to 5.5.3+dfsg1-1 or later.","affected":[{"fixed":"5.5.3+dfsg1-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["5.5.3+dfsg1-1"],"id":"tcs_01M5NEZFYNRP7KHV5AY49673XN","modified_at":"2026-10-26T12:02:31.180845481Z","published_at":"2020-11-02T21:15:30.977Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-28037","https://security-tracker.debian.org/tracker/CVE-2020-28037"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-28037#Debian:13/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-28037"}],"summary":"is_blog_installed in wp-includes/functions.php in WordPress before 5.5.2 improperly determines whether WordPress is already installed, which might allow an attacker to perform a new installation, lead"}