{"action":"Upgrade wordpress to 5.5.3+dfsg1-1 or later.","affected":[{"fixed":"5.5.3+dfsg1-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["5.5.3+dfsg1-1"],"id":"tcs_01M5NEZGDCF792W5BJWBRY88JX","modified_at":"2026-10-26T12:02:42.601743621Z","published_at":"2020-11-02T21:15:31.040Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-28038","https://security-tracker.debian.org/tracker/CVE-2020-28038"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-28038#Debian:14/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-28038"}],"summary":"WordPress before 5.5.2 allows stored XSS via post slugs."}