{"action":"Upgrade golang-1.15 to 1.15.5-1 or later.","affected":[{"fixed":"1.15.5-1","introduced":"0"}],"component":"golang-1.15","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:11","exploited":false,"fixed_versions":["1.15.5-1"],"id":"tcs_01M5NEZP7DJYVY0WAADJMM1YK3","modified_at":"2026-08-27T13:03:11.857180722Z","published_at":"2020-11-18T17:15:11.930Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-28362","https://security-tracker.debian.org/tracker/CVE-2020-28362"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-28362","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-28362"}],"summary":"Go before 1.14.12 and 1.15.x before 1.15.4 allows Denial of Service."}