{"action":"Upgrade sympa to 6.2.58~dfsg-2 or later.","affected":[{"fixed":"6.2.58~dfsg-2","introduced":"0"}],"component":"sympa","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["6.2.58~dfsg-2"],"id":"tcs_01M5NF14E8WMH3E53B8GQFGEN6","modified_at":"2026-10-26T12:01:58.947176500Z","published_at":"2020-12-10T08:15:11.410Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-29668","https://security-tracker.debian.org/tracker/CVE-2020-29668"],"severity":{"label":"low","score":3.7},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-29668#Debian:14/sympa","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-29668"}],"summary":"Sympa before 6.2.59b.2 allows remote attackers to obtain full SOAP API access by sending any arbitrary string (except one from an expired cookie) as the cookie value to authenticateAndRun."}