{"action":"Upgrade chromium to 81.0.4044.92-1 or later.","affected":[{"fixed":"81.0.4044.92-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["81.0.4044.92-1"],"id":"tcs_01M5NF5PP5WCS2K49YXNVA1K53","modified_at":"2026-10-26T12:02:32.852643262Z","published_at":"2020-04-13T18:15:12.267Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-6440","https://security-tracker.debian.org/tracker/CVE-2020-6440"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-6440#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-6440"}],"summary":"Inappropriate implementation in extensions in Google Chrome prior to 81.0.4044.92 allowed an attacker who convinced a user to install a malicious extension to obtain potentially sensitive information"}