{"action":"Upgrade chromium to 81.0.4044.92-1 or later.","affected":[{"fixed":"81.0.4044.92-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["81.0.4044.92-1"],"id":"tcs_01M5NF5S01046XE65FQTHMSJW7","modified_at":"2026-10-26T12:02:50.287420499Z","published_at":"2020-04-13T18:15:12.670Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-6447","https://security-tracker.debian.org/tracker/CVE-2020-6447"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-6447","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-6447"}],"summary":"Inappropriate implementation in developer tools in Google Chrome prior to 81.0.4044.92 allowed a remote attacker who had convinced the user to use devtools to potentially exploit heap corruption via a"}