{"action":"Upgrade sympa to 6.2.40~dfsg-4 or later.","affected":[{"fixed":"6.2.40~dfsg-4","introduced":"0"}],"component":"sympa","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["6.2.40~dfsg-4"],"id":"tcs_01M5NF9E5AD330BVQW6ATZ7AAZ","modified_at":"2026-10-26T12:02:09.625267912Z","published_at":"2020-02-24T18:15:22.960Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2020-9369","https://security-tracker.debian.org/tracker/CVE-2020-9369"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2020-9369","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2020-9369"}],"summary":"Sympa 6.2.38 through 6.2.52 allows remote attackers to cause a denial of service (disk consumption from temporary files, and a flood of notifications to listmasters) via a series of requests with malf"}