{"action":"Upgrade chromium to 88.0.4324.146-1 or later.","affected":[{"fixed":"88.0.4324.146-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["88.0.4324.146-1"],"id":"tcs_01M5NFC711DVMDYB45P03CF5W4","modified_at":"2026-10-23T18:04:49.035093920Z","published_at":"2021-02-09T15:15:13.643Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2021-21144","https://security-tracker.debian.org/tracker/CVE-2021-21144"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2021-21144#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2021-21144"}],"summary":"Heap buffer overflow in Tab Groups in Google Chrome prior to 88.0.4324.146 allowed an attacker who convinced a user to install a malicious extension to potentially exploit heap corruption via a crafte"}