{"action":"Upgrade chromium to 88.0.4324.150-1 or later.","affected":[{"fixed":"88.0.4324.150-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["88.0.4324.150-1"],"id":"tcs_01M5NFC8CK4QTKFS1MEMPF36ZS","modified_at":"2026-10-23T18:03:11.017455850Z","published_at":"2021-02-09T16:15:12.390Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2021-21148","https://security-tracker.debian.org/tracker/CVE-2021-21148"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2021-21148","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2021-21148"}],"summary":"Heap buffer overflow in V8 in Google Chrome prior to 88.0.4324.150 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}