{"action":"Upgrade chromium to 90.0.4430.72-1 or later.","affected":[{"fixed":"90.0.4430.72-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["90.0.4430.72-1"],"id":"tcs_01M5NFD1Z7SFADP6ZV2DZ1743F","modified_at":"2026-10-23T18:03:11.198282124Z","published_at":"2021-04-26T17:15:08.593Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2021-21220","https://security-tracker.debian.org/tracker/CVE-2021-21220"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2021-21220#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2021-21220"}],"summary":"Insufficient validation of untrusted input in V8 in Google Chrome prior to 89.0.4389.128 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}