{"action":"Upgrade asterisk to 1:16.16.1~dfsg-1 or later.","affected":[{"fixed":"1:16.16.1~dfsg-1","introduced":"0"}],"component":"asterisk","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1:16.16.1~dfsg-1"],"id":"tcs_01M5NFGCT4PG35STV1K5YZDQ64","modified_at":"2026-10-23T18:02:40.976145397Z","published_at":"2021-02-18T20:15:12.743Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2021-26906","https://security-tracker.debian.org/tracker/CVE-2021-26906"],"severity":{"label":"medium","score":5.9},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2021-26906","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2021-26906"}],"summary":"An issue was discovered in res_pjsip_session.c in Digium Asterisk through 13.38.1; 14.x, 15.x, and 16.x through 16.16.0; 17.x through 17.9.1; and 18.x through 18.2.0, and Certified Asterisk through 16"}