{"action":"Upgrade chromium to 93.0.4577.82-1 or later.","affected":[{"fixed":"93.0.4577.82-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["93.0.4577.82-1"],"id":"tcs_01M5NFKJ293THAJ9YZHP9RYEN5","modified_at":"2026-10-23T18:03:57.434929001Z","published_at":"2021-06-07T20:15:08.730Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2021-30533","https://security-tracker.debian.org/tracker/CVE-2021-30533"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2021-30533#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2021-30533"}],"summary":"Insufficient policy enforcement in PopupBlocker in Google Chrome prior to 91.0.4472.77 allowed a remote attacker to bypass navigation restrictions via a crafted iframe."}