{"action":"Upgrade exempi to 2.6.0-1 or later.","affected":[{"fixed":"2.6.0-1","introduced":"0"}],"component":"exempi","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["2.6.0-1"],"id":"tcs_01M5NFSZ0KA5YRAPQ2HWZQGXYA","modified_at":"2026-10-23T18:04:50.600705645Z","published_at":"2021-09-01T15:15:10.827Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2021-36053","https://security-tracker.debian.org/tracker/CVE-2021-36053"],"severity":{"label":"low","score":3.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2021-36053","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2021-36053"}],"summary":"XMP Toolkit SDK versions 2020.1 (and earlier) are affected by an out-of-bounds read vulnerability that could lead to disclosure of arbitrary memory. An attacker could leverage this vulnerability to by"}