{"action":"Upgrade chromium to 97.0.4692.71-0.1 or later.","affected":[{"fixed":"97.0.4692.71-0.1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["97.0.4692.71-0.1"],"id":"tcs_01M5NFVVH4Q3R870HMQJVMFY2M","modified_at":"2026-10-23T18:03:30.775427968Z","published_at":"2021-10-08T22:15:08.107Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2021-37969","https://security-tracker.debian.org/tracker/CVE-2021-37969"],"severity":{"label":"high","score":7.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2021-37969","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2021-37969"}],"summary":"Inappropriate implementation in Google Updater in Google Chrome on Windows prior to 94.0.4606.54 allowed a remote attacker to perform local privilege escalation via a crafted file."}