{"action":"Upgrade openssh to 10.3_p1-r1 or later.","affected":[{"fixed":"10.3_p1-r1","introduced":"0"}],"component":"openssh","cve_ids":[],"ecosystem":"Alpine","ecosystem_qualifier":"Alpine:v3.24","exploited":false,"fixed_versions":["10.3_p1-r1"],"id":"tcs_01M5NFX0KSK7RESP4G1E3WZFZC","modified_at":"2026-10-01T02:17:49.373136592Z","published_at":"2026-07-08T01:16:29.153Z","references":["https://osv.dev/vulnerability/ALPINE-CVE-2026-60000","https://security.alpinelinux.org/vuln/CVE-2026-60000"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"ALPINE-CVE-2026-60000","url":"https://osv.dev/vulnerability/ALPINE-CVE-2026-60000"}],"summary":"sshd in OpenSSH before 10.4 allows remote attackers to cause a denial of service (resource consumption from excessive authentication attempts) because MaxAuthTries was mishandled for GSSAPIAuthenticat"}