{"action":"Upgrade chromium to 90.0.4430.72-1 or later.","affected":[{"fixed":"90.0.4430.72-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["90.0.4430.72-1"],"id":"tcs_01M5NG1C4BDMTS9FV1QHPG63WR","modified_at":"2026-10-23T18:04:38.973881067Z","published_at":"2023-07-29T00:15:10.667Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2021-4323","https://security-tracker.debian.org/tracker/CVE-2021-4323"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2021-4323#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2021-4323"}],"summary":"Insufficient validation of untrusted input in Extensions in Google Chrome prior to 90.0.4430.72 allowed an attacker who convinced a user to install a malicious extension to access local files via a cr"}