{"action":"Upgrade chromium to 97.0.4692.71-0.1 or later.","affected":[{"fixed":"97.0.4692.71-0.1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["97.0.4692.71-0.1"],"id":"tcs_01M5NG96MNXWD1A8PKY93FDFZM","modified_at":"2026-10-15T08:00:21.788103509Z","published_at":"2022-02-12T00:15:07.183Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-0097","https://security-tracker.debian.org/tracker/CVE-2022-0097"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-0097#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-0097"}],"summary":"Inappropriate implementation in DevTools in Google Chrome prior to 97.0.4692.71 allowed an attacker who convinced a user to install a malicious extension to to potentially allow extension to escape th"}