{"action":"Upgrade chromium to 97.0.4692.71-0.1 or later.","affected":[{"fixed":"97.0.4692.71-0.1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["97.0.4692.71-0.1"],"id":"tcs_01M5NG97SF4WNMMSF5KZQXPBR1","modified_at":"2026-10-15T08:00:09.680530149Z","published_at":"2022-02-12T00:15:07.400Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-0102","https://security-tracker.debian.org/tracker/CVE-2022-0102"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-0102#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-0102"}],"summary":"Type confusion in V8 in Google Chrome prior to 97.0.4692.71 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page."}