{"action":"Upgrade chromium to 97.0.4692.71-0.1 or later.","affected":[{"fixed":"97.0.4692.71-0.1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["97.0.4692.71-0.1"],"id":"tcs_01M5NG99FSPC4CDZE3PEJBTVAJ","modified_at":"2026-10-15T08:00:11.229074086Z","published_at":"2022-02-12T00:15:07.660Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-0108","https://security-tracker.debian.org/tracker/CVE-2022-0108"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-0108","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-0108"}],"summary":"Inappropriate implementation in Navigation in Google Chrome prior to 97.0.4692.71 allowed a remote attacker to leak cross-origin data via a crafted HTML page."}