{"action":"Upgrade chromium to 97.0.4692.71-0.1 or later.","affected":[{"fixed":"97.0.4692.71-0.1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["97.0.4692.71-0.1"],"id":"tcs_01M5NG9A9B6ABR9B3S73PQ3Y98","modified_at":"2026-10-15T08:00:09.973212202Z","published_at":"2022-02-12T00:15:07.703Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-0109","https://security-tracker.debian.org/tracker/CVE-2022-0109"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-0109#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-0109"}],"summary":"Inappropriate implementation in Autofill in Google Chrome prior to 97.0.4692.71 allowed a remote attacker to obtain potentially sensitive information via a crafted HTML page."}