{"action":"Upgrade chromium to 97.0.4692.71-0.1 or later.","affected":[{"fixed":"97.0.4692.71-0.1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["97.0.4692.71-0.1"],"id":"tcs_01M5NG9BRMJAFVFAG7H0XQXKTJ","modified_at":"2026-11-03T08:00:07.529590011Z","published_at":"2022-02-12T00:15:07.960Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-0115","https://security-tracker.debian.org/tracker/CVE-2022-0115"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-0115#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-0115"}],"summary":"Uninitialized use in File API in Google Chrome prior to 97.0.4692.71 allowed a remote attacker to potentially perform out of bounds memory access via a crafted HTML page."}