{"action":"Upgrade chromium to 97.0.4692.99-1 or later.","affected":[{"fixed":"97.0.4692.99-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["97.0.4692.99-1"],"id":"tcs_01M5NG9V9YR5Y0QSBVW1DDCG83","modified_at":"2026-11-03T08:00:53.200367101Z","published_at":"2022-02-12T02:15:10.690Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-0309","https://security-tracker.debian.org/tracker/CVE-2022-0309"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-0309#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-0309"}],"summary":"Inappropriate implementation in Autofill in Google Chrome prior to 97.0.4692.99 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page."}