{"action":"Upgrade chromium to 98.0.4758.102-1 or later.","affected":[{"fixed":"98.0.4758.102-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["98.0.4758.102-1"],"id":"tcs_01M5NGAQ0Q5Z7164XMHMACJMZE","modified_at":"2026-10-15T08:01:20.230690344Z","published_at":"2022-04-05T00:15:17.513Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-0605","https://security-tracker.debian.org/tracker/CVE-2022-0605"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-0605#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-0605"}],"summary":"Use after free in Webstore API in Google Chrome prior to 98.0.4758.102 allowed an attacker who convinced a user to install a malicious extension and convinced a user to enage in specific user interact"}