{"action":"Upgrade chromium to 99.0.4844.51-1 or later.","affected":[{"fixed":"99.0.4844.51-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["99.0.4844.51-1"],"id":"tcs_01M5NGB657FTNARDFPQPX78FHK","modified_at":"2026-11-03T08:01:47.210854781Z","published_at":"2022-04-05T01:15:09.293Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2022-0807","https://security-tracker.debian.org/tracker/CVE-2022-0807"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2022-0807#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2022-0807"}],"summary":"Inappropriate implementation in Autofill in Google Chrome prior to 99.0.4844.51 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page."}